[2014-09-25] Security Update

Today a security release of Bash was issued, fixing a critical code injection bug. This update can be performed with octopi as usual or in a terminal with: pacman -Syyu

Please be sure to reboot for this change to take effect.