Netrunner Home

[solved] Netrunner 19 Desktop Debian Thunderbird 45.8.03


#1

How I can get rid of Thunderbird 45.8.03 and install the latest version 60.xx without dependency issues inclusive language package german 60.xx? Thank you.


#2

The easiest way for now is to disable the plasmazilla component from netrunner-backports.list in /etc/apt/sources.list.d/


#3

Thank you. All right. I am using KMail and so I solve this issue with uninstalling Thunderbird.